Rallye-Team-Schmitt - BMW E28 - 2017
  Home
  Das Team
  Galerie
  News '17
  News '16
  News '15
  News '14
  News `13
  News `12
  News `11
  News `10
  Aktion "dicke Backen `2013"
  Motor & Getriebebau 2016
  Motorbau 2012 Teil I und Teil II (ab Ende 2012 + 2013)
  Motorumbau 2009 + 2010
  Andere Fahrzeuge
  => Four Winds 2016 - 2017
  => Winnebago Chieftain 2014
  => Winnebago Chieftain 2015
  => Winnebago Chieftain 2016
  => BMW E28 - 2017
  => BMW E28 - 2016
  => Blaues Cabrio - fahrendes Ersatzteillager
  => Lexmaul Cabrio
  => BMW E38 740i
  "Reiseberichte"
  Gästebuch
  Kontakt
  Impressum
04.05.17

Auch hier geht es nun wieder etwas weiter. Nach rund 8,5 Monaten Pause geht es endlich mal zum Thema Auspuffbau über. Problem dabei ist, zum einen soll es erst mal ein LowBudget Projekt sein und zum anderen die schwierige Verfügbarkeit einer neuen Abgasanlage. OK, für den 535i gibt es die Anlage ab Kat für ab 1600€ noch in Neu ... aber das verträgt sich nicht wirklich mit dem anderen Grundgedanken. Deshalb wirds nun so erledigt.

Vorhandenes Material war eine komplette 520i Anlage ohne Kat, ein 535i Kat und ein Doppelendschalldämpfer aus dem Zubehör:


Krümmer habe ich ja schon im letzten Jahr organisiert und auch montiert. Die 520i Anlage habe ich erst mal handlich zerschnitten und als Anfang des Neubaus unter das Auto geklemmt. Den 535i Kat dazu geheftet, sieht das nun so aus:


Danach habe ich die beiden Hosenrohre angepasst. Klar, das die absolut nicht passend sind ... gehören sie ja auch nicht an den Motor. Deshalb habe ich diese jeweils 4x zerschnitten und im Motorraum wieder passend zusammen geheftet. Da hier der Raum zum fotografieren etwas arg eng ist, hab ich mir die Bilder direkt eingespart. Nachdem ich mit den Hosenrohren fertig war, kümmerte ich mich um das hintere Ende der Anlage. Zu erst habe ich mir die Einbaulage des Zubehörteils angesehen. Klar, passt ebensowenig. Eine Einbuchtung im Topf, für die Reserveradmulde fehlt gänzlich. Mit dem Gummihammer erhielt der Endpott diese nun nachträglich. Da dieser allerdings auch 2 Endrohre hat aber der 520i nur ein Endrohr, musste vor dem Anbau des Teils, erst noch die Karosse einen anderen Ausschnitt erhalten. Mit einer Schablone übertrug ich die linke Rundung auf das zukünftige Maß und schnitt 5mm weniger aus. Die 5mm habe ich "werksmäßig" umgebördelt und angeglichen:


09.05.17
Wieder etwas Zeit übrig und weiter gehts am Auspuff. Für den Endpott wurde ein Halter gebaut. Dann wurde die komplett geheftete Anlage dem Auto entnommen und angefangen fertig zu schweißen. Natürlich, wenn ich mal für mich persönlich was baue, geht kurz vor der Vollendung das Schweißgas aus. OK, dann schleife ich die schon fertigen Schweißnähte schon mal bei. Mmmh, auf der Flex ist eine gut gebrauchte Fächerscheibe. Mit der gehts schon mal los. Dann wollte ich die austauschen - klar, da war ja noch was ... wollte die schon zig mal bestellen, habe es aber vergessen und auch keine mehr da. Grrrrrr. Macht nix, feuerfestere Farbe ist ja auch keine mehr da. Menno, dann muss ich da noch mal ran und habe die Anlage vorerst auf der Seite geparkt:


16.05.17
Fertig verschweißt, verschliffen und mit hitzebeständigem Lack, in zartem Schwarz gehüllt, ist er nun beim Trocknen:


24.05.17
Nach etlichen und wesentlich zu vielen Monden, ist der E28 "von unten" fertig. Auspuff hängt soweit auch und muß nur noch etwas Feinjustierung bekommen. Auf jedenfall durfte er nun für die weiteren Arbeiten, die Hebebühne verlassen und kurz Frischluft schnuppern:


15.07.17
Einen vollen Nachmittag Zeit - wurde direkt genutzt und der komplette Innenraum wurde wieder zusammen gesetzt:


Schaltsack und die Manschette des Handbremshebels fehlen mir noch - Kleinkram kommt später.


In diesem Zuge wurde er nun auch das erste mal durch mich grob gesäubert und ausgesaugt. Hier fand sich unter dem Beifahrersitz und im Lüfterkasten im Motorraum, doch glatt der Wintervorrat eines Tierchens:


Auf dem Bild nicht gut erkennbar. Die Menge reichte aus, um einen 5l Eimer zu füllen. Sowas hab ich glatt mitgekauft.

Eine kleine Kontrolle der elektischen Einheiten muste nun auch noch gemacht werden. Flugs einen Akku beigezogen und angeklemmt:


Soweit ist wieder alles in Betrieb und funktioniert. Auch der Anlasser durfte den Motor mal ein paar Umdrehungen bewegen, damit dieser es nicht verlernt und der Motor nicht fest geht. Da ich das originale Radio auch schon angeschlossen hatte, drehte ich auch diesen Knopf. 4 Lautsprecher quittierten mir dies und die ersten Töne kamen aus diesen. Ein quitschen ließ mich etwas hellhörig werden. Als Ursache konnte ich die E Antenne ausmachen. Das Nichtbenutzen ließ sie etwas verkleben und nach ein wenig Zuneigung funktionierte auch diese wieder:


Nächste Baustelle kann angegangen werden. Nu gehts demnächst in den Motorraum - ich bin nun etwas angefixt und will den Motor laufen hören.

Hier waren schon 38460 Besucher (82575 Hits) auf dieser Seite
=> Willst du auch eine kostenlose Homepage? Dann klicke hier! <=
"